List zObjects API Response Incident
Incident Report for Zype
Resolved
We deployed a hot-fix for the issue. the zobjects API response has is returning as expected.
Posted Apr 13, 2020 - 15:10 EDT
Identified
We've identified an issue causing the list zObjects API response to return null. We are currently working on a solution.
Posted Apr 13, 2020 - 14:48 EDT
This incident affected: API.