Our team has deployed a fix and this issue is resolved.
Posted Feb 03, 2022 - 10:05 EST
Update
Our engineers are currently deploying a fix for this issue.
Posted Feb 03, 2022 - 09:53 EST
Identified
We have identified an issue causing errors when attempting to log into the Zype dashboard. Our team is actively working on resolving this. This error does not impact active logins.